Problema:
No funciona el libro electrónico.
Causa:
Falta Adobe Reader o no está bien instalado
Solución:
Primero comprobamos que tenemos Adobe Reader instalado, de no ser así, lo podemos encontrar en la página oficial de Adobe pulsando aquí [1].
Una vez realizada esta comprobación, realizamos los siguientes pasos:
ESPECIFICACIONES
-Este manual técnico esta orientado a proporcionar la información necesaria al personal técnico cualificado para las configuraciones necesarias y el correcto funcionamiento del programa.
-El presente manual tampoco pretende ser una guía exhaustiva, pudiendo variar alguna especificación dependiendo de su configuración de red y sistemas operativos implicados.
-Por estas razones AEOL SERVICE S.L. no se puede responsabilizar del correcto funcionamiento del contenido especificado en este manual.
-Ante cualquier duda o problema estamos a la disposición de su personal técnico cualificado para intentar solucionarlo.
Tel: 902 014 813
Email: soporte@aeolservice.com