AEOL Cloud: Error usuario/contraseña de un alumno
Problema:
Al intentar acceder el alumno le da un error de usuario y/o contraseña.
Causa:
Está escribiendo mal el usuario y/o contraseña.
Solución:
Para cambiar la contraseña del alumno, deberá acceder a http://cloud.aeolservice.es con su usuario y contraseña (Datos de la autoescuela).
Una vez ahí, buscamos al alumno correspondiente, y cuando lo tengamos en la lista, pulsamos en el menú desplegable situado a la derecha, y pulsamos sobre la opción Editar. En esta nueva pantalla podremos editar al alumno, en este caso para cambiar la contraseña, simplemente rellenamos el campo y pulsamos el botón Guardar.
ESPECIFICACIONES
-Este manual técnico esta orientado a proporcionar la información necesaria al personal técnico cualificado para las configuraciones necesarias y el correcto funcionamiento del programa.
-El presente manual tampoco pretende ser una guía exhaustiva, pudiendo variar alguna especificación dependiendo de su configuración de red y sistemas operativos implicados.
-Por estas razones AEOL SERVICE S.L. no se puede responsabilizar del correcto funcionamiento del contenido especificado en este manual.
-Ante cualquier duda o problema estamos a la disposición de su personal técnico cualificado para intentar solucionarlo.
Tel: 902 014 813
Email: soporte@aeolservice.com
Comentarios recientes