Problema:
En la actualización de programa Visual Aeol.
Ocurrió un error al intentar reemplazar el archivo existente:
DeleteFile falló; código 5.
Acceso denegado.
Causa:
Puede ser debido a tener el programa Visual Aeol ejecutándose, es decir, abierto.
Solución:
1. Cerrar el programa Visual Aeol, Puesto Alumno o Puesto Gestor.
2. Haga clic en Reintentar o vuelva a instalar la actualización de programa.
Comments are closed